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AÇIKLAMALAR 
 

KOD 213GIM184 

ALAN Matbaa 

DAL/MESLEK Baskı Öncesi 

MODÜLÜN ADI Fatura/Ġrsaliye Reprodüksiyonu 

MODÜLÜN TANIMI Fatura/Ġrsaliye Reprodüksiyonu ile ilgili temel bilgi ve 

becerilerin kazandırıldığı öğrenme materyalidir.  

SÜRE 40/32+40/16 

ÖN KOġUL Ön koĢulu yoktur. 

YETERLĠK Fatura/Ġrsaliye Reprodüksiyonu yapmak 

MODÜLÜN AMACI 

 

Genel Amaç 

 

Gerekli ortam sağlandığında, orijinale birebir uygunlukta 

Fatura/Ġrsaliye Reprodüksiyonu yapabileceksiniz. 

 

Amaçlar 

 

1. Vektörel çizim programında orijinale birebir uygun 

fatura/irsaliye reprodüksiyonu yapabileceksiniz. 

2. ÇıkıĢ alarak kontrolleri yapabilecek ve tashihleri 

gerçekleĢtirebileceksiniz. 

 

EĞĠTĠM ÖĞRETĠM 

ORTAMLARI VE 

DONANIMLARI 

Bilgisayar, Tarayıcı, Yazıcı, Projeksiyon, Internet,  Uygun 

Yazılımlar, Fatura/Ġrsaliye ArĢivi 

ÖLÇME VE 

DEĞERLENDĠRME 

Her faaliyet sonrasında o faaliyetle ilgili değerlendirme 

soruları ile kendi kendinizi değerlendireceksiniz.  

 

Öğretmen modül sonunda size ölçme aracı (uygulama, soru-

cevap) uygulayarak modül uygulamaları ile kazandığınız bilgi 

ve becerileri ölçerek değerlendirecektir. 

AÇIKLAMALAR 
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GĠRĠġ 

 
 

 

 
Sevgili Öğrenci, 

 

Ticari faaliyette bulunan firmalar gerçekleĢtirmiĢ oldukları ticari iĢlemleri 

belgelendirmek zorundadır. Bu belgelerden birisi de faturadır. Eğer yapılan ticaret 

sonucunda bir mal, bir yerden baĢka bir yere taĢınacaksa irsaliye düzenlenmesi 

gerekmektedir. 

 

Ticari iĢletmeler Maliye Bakanlığı’nın izni ile fatura ve irsaliyeyi aynı belge üzerinde 

belgelendirebilir. Bu tür belgeler Maliye Bakanlığı’nın izni ile anlaĢmalı matbaalar 

tarafından basılmaktadır. 

 

Bu modülde bilgisayarda irsaliyeli fatura orijinali hazırlama ve kontrollerini yapma 

iĢlemlerini gerçekleĢtirebilecek beceriye ulaĢmanız için gerekli bilgiler verilecektir. Modül 

sonunda orijinale birebir uygunlukta irsaliyeli fatura reprodüksiyonu yapma yeterliliğini 

kazanmanız amaçlanmaktadır. 

 

Bu modülde hedeflenen yeterlikleri edinmeniz durumunda, matbaa teknolojisi 

alanında daha nitelikli elemanlar olarak yetiĢeceksiniz. 

 

 

GĠRĠġ 
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ÖĞRENME FAALĠYETĠ– 1 

  
 

 

Bu faaliyet ile gerekli ortam sağlandığında; vektörel çizim programında orijinale 

birebir uygun fatura/irsaliye reprodüksiyonu yapabileceksiniz. 

 

 

 
 

 

ÇeĢitli kuruluĢların fatura/irsaliyelerini inceleyerek nerelerde kullanıldıklarını 

araĢtırınız. 

 

 Faturalarda kanunen olması gerekenleri inceleyerek araĢtırınız. 

 Ġrsaliyelerde kanunen olması gerekenleri inceleyerek araĢtırınız. 

 Ġrsaliyeli faturada kanunen olması gerekenleri inceleyerek araĢtırınız. 

 Çizgi çeĢitlerini ve puntolarını inceleyerek araĢtırınız. 

 Vektörel Grafik Tasarım ve Ġllüstrasyon programlarının hangileri olduğunu ve 

matbaacılıkta hangi alanlarda kullanıldıklarını araĢtırınız. 

 

1. FATURA/ĠRSALĠYE 
 

TTK (Türk Ticaret Kanunu) 23. maddesi uyarınca her tacir kendi ticari iĢletmesi 

gereği bir mal satmıĢ, imal etmiĢ veya bir iĢ görmüĢ yahut bir menfaat temin etmiĢ ise diğer 

tarafın talebi üzerine “fatura” vermek ve bedel ödenmiĢse bunu faturada göstermek 

zorundadır. Fatura, VUK (Vergi Usul Kanununun da) da bazı Ģekil ve Ģartlara bağlanmıĢ 

olarak düzenlenmesi gereken belgeler arasında yer alır. 

 

Mal alıĢ ve satıĢlarında, malı sevk ederken stok çıkıĢları veya yolda sevk esnasında 

meydana gelecek hasarları tam tespit için ve mali konum açısından yolda ne tür mal 

taĢındığını ve ne kadar mal çıkıĢı yaptığımızı belgelemek üzere evrak düzenlemek gerekir.. 

SatmıĢ olduğumuz stokları bir vasıta ile alıcıya gönderiyorsak mutlaka sevk irsaliyesi 

düzenlemek zorundayız. 

 

1.1. Fatura 
 

1.1.1. Fatura Tanımı 
 

Fatura: Satılan emtia (mallar) veya yapılan iĢ karĢılığında müĢterinin borçlandığı 

meblağı göstermek üzere emtiayı satan veya iĢi yapan tüccar tarafından müĢteriye verilen 

ticari vesikadır. 

ÖĞRENME FAALĠYETĠ– 1 

AMAÇ 

ARAġTIRMA 
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Faturalar mal veya hizmet satan tacirler tarafından düzenlenerek mal veya hizmeti 

satın alan kiĢilere verilmektedir. Ticari hayatta gerçekleĢtirilen her türlü ticari hareket 

belgelendirilmek zorundadır. Malı veya hizmeti satan ile alan kiĢiler, muhasebe biliminde 

yaptıkları iĢleri, belgeleri ile birlikte istenildiği zaman yetkililere ibraz etmekle 

yükümlüdürler. 

 

Bu yükümlülüklerini yerine getirebilmeleri için fatura kullanılmaktadır. Fatura 

hazırlık esnasında iki nüsha olarak düzenlenir. Bunlardan bir nüshası malı veya hizmeti satın 

alan kiĢiye teslim edilir. Bir diğer nüsha da malı ve hizmeti satan firmanın muhasebe 

kayıtlarında Vergi Usul Kanunu’na göre 5 yıl, Türk Ticaret Kanunu’na göre 10 yıl 

saklanmak zorundadır. 

 

1.1.2. Fatura Elemanları 
 

 
ġekil 1.1: Fatura elemanları 
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1.1.3. Faturada Yasal Zorunluluklar 
 

Vergi Usul Kanunun 230. maddesine göre Maliye Bakanlığı tarafından tespit edilen 

aĢağıdaki bilgiler faturada bulunmak zorundadır: 

 

1. Faturanın düzenlenme tarihi seri ve sıra numarası 

2. Faturayı düzenleyenin adı, varsa ticaret unvanı, iĢ adresi, bağlı olduğu vergi 

dairesi ve hesap numarası 

3. MüĢterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası 

4. Malın veya iĢin nev'i (cinsi), miktarı, fiyatı ve tutarı 

5. Satılan malların teslim tarihi ve irsaliye numarası 

6. Maliye Bakanlığının Mührü ve Ġl Kodu 

7. Fatura ibaresi 

Faturayı basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi dairesi, 

vergi numarası ve anlaĢma tarihi 

 

1.2. Ġrsaliye 
 

1.2.1. Ġrsaliye Tanımı 
 

Ġrsaliye: Satılan veya satın alınan malın, taĢınması sırasında düzenlenen belgedir. 

Malın nereye ve kime gönderildiğini belirtir. 
 

Malın taĢınması (sevki) sırasında mal ile birlikte bulunması gereken bir belgedir. Sevk 

irsaliyesi fiyat ve bedel hariç olmak üzere faturada yazılı olan bilgileri taĢır. Faturanın Ģekil 

ve nizamına uygun esaslara göre düzenlenir. 3 (üç) nüsha olarak düzenlenir. Malın nereye ve 

kime gönderildiği ayrıca belirtilir. Muhasebe kayıtlarında Vergi Usul Kanunu’na göre 5 yıl, 

Türk Ticaret Kanunu’na göre 10 yıl saklanmak zorundadır. 
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1.2.2. Ġrsaliye Elemanları 
 

 
ġekil 1.2: Ġrsaliye elemanları 

 

1.2.3. Ġrsaliyede Yasal Zorunluluklar 

 
Maliye Bakanlığı tarafından tespit edilen aĢağıdaki bilgiler faturada bulunmak 

zorundadır: 

 

 Ġrsaliyenin düzenlenme tarihi seri ve sıra numarası 

 Ġrsaliyeyi düzenleyenin adı, varsa ticaret unvanı, iĢ adresi, bağlı olduğu vergi 

dairesi ve hesap numarası 

 MüĢterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası 

 Malın veya iĢin nev'i (cinsi), miktarı, fiyatı ve tutarı 

 Satılan malların tarihi ve fiili sevk tarihi 

 Maliye Bakanlığının Mührü ve Ġl KoduĠrsaliye ibaresi 

 Ġrsaliyeyi basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi dairesi, 

vergi numarası ve anlaĢma tarihi 
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1.3. Ġrsaliyeli Fatura 
 

1.3.1. Ġrsaliyeli Fatura Tanımı 
 

Vergi Usul Kanunu’nun 257. maddesinin Maliye Bakanlığı’na vermiĢ olduğu yetkiye 

dayanarak, Fatura ve Sevk Ġrsaliyesi’nin ayrı ayrı belgeler olarak değil de, isteyen 

mükellefler açısından Ġrsaliyeli Fatura adı altında tek belge halinde düzenlenmiĢ haline 

irsaliyeli fatura denir. 

 

1.3.2. Ġrsaliyeli Fatura Elemanları 
 

 
ġekil 1.3: Ġrsaliyeli fatura elemanları 

 

1.3.3. Ġrsaliyeli Faturada Yasal Zorunluluklar 
 

Maliye Bakanlığı tarafından tespit edilen aĢağıdaki bilgiler irsaliyeli faturada 

bulunmak zorundadır: 
 

1. Ġrsaliyeli faturanın düzenlenme tarihi, sevk tarihi, seri ve sıra numarası 

2. Ġrsaliyeli faturayı düzenleyenin adı, varsa ticaret unvanı, iĢ adresi, bağlı olduğu 

vergi dairesi ve hesap numarası 

3. MüĢterinin adı, ticaret unvanı, adresi, varsa vergi dairesi ve hesap numarası; 
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4. Malın veya iĢin nev'i (cinsi), miktarı, fiyatı ve tutarı 

5. Satılan malların satıĢ tarihi ve fiili sevk tarihi 

6. Maliye Bakanlığının Mührü ve Ġl Kodu  

7. Ġrsaliyeli Fatura ibaresi 

 

Ġrsaliyeli Faturayı basan matbaanın adı, adresi, telefonu, bağlı bulunduğu vergi dairesi, 

vergi numarası ve anlaĢma tarihi 

 

1.4. Vektörel Grafik Tasarım ve Ġllustrasyon  Programları 
 

1.4.1. Tanımı ve Özellikleri 
 

Vektörel programlar, sayfayı x-y koordinatları ile tanımlayıp iĢlemleri matematik 

formüller ile belirten programlardır. Vektörel grafik tasarım-illustrasyon programları, grafik 

çalıĢmalar ve tasarımlar için üretilmiĢlerdir. Kelime iĢlem destekleri vardır fakat sayfa 

mizanpaj programlarındaki kadar geliĢmiĢ değildir. 

 

Vektörel çizim programlarında dijital görüntü çizgisel algılanır yani çizgi hatlarında 

(özellikle yuvarlak hatlarda) herhangi bir kırılma gözlenmez. Çizgiler sürekli ve keskindir. 

Bununla birlikte resim iĢleme programlarındaki gibi resim özellikleriyle oynama, düzeltme 

ve çeĢitli efektler verme yeterliliği oldukça azdır. 

 

Grafik tasarım ve illustrasyon programları broĢür, ilan, afiĢ gibi kendini tekrar 

etmeyen sayfalar içeren serbest çalıĢmalarda özellikle tercih edilir. 

 

Masaüstü yayıncılıkta baĢlıca üç vektörel grafik tasarım ve illustrasyon programı 

kullanılır. Bunlar; Mac OS ve Windows ortamında sıklıkla tercih edilen Freehand ve 

Illustrator ile daha çok Windows ortamında kullanılan Corel Draw programlarıdır. 

 

Bu modülde, Corel Draj programından yararlanılarak fatura ve irsaliye 

reprodüksiyonu uygulamaları yapılacaktır. 
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1.4.2. ÇalıĢma Ortamı 

 

 
ġekil 1.4: Corel draw çalıĢma ortamı 

 

Program masaüstündeki kısayol çift tıklanarak ya da BaĢlat>Programlar> Corel 

Graphics Suite>CorelDraw 11 seçeneğinden açılabilir. CorelDraw çalıĢma ortamı Araçlar 

(Tools), Menü çubukları (Toolbars), Paletler ve menülerden oluĢur. 

 

Ortada gördüğünüz büyük beyaz alan çalıĢma penceresi, onun ortasında yer alan ve 

çevresinde gölgeli bir sınır çizgisi bulunan bölüme çalıĢma sayfası denir. Dosya yazıcıya 

gönderildiğinde yazılacak olan kısım burasıdır. Yazdırmak istemediğimiz (ama kaydetmek 

istediğimiz) grafik resimlerini, çalıĢma sayfasının dıĢında kalan çizim penceresi alanında 

saklayabilirsiniz. 

 

Sol tarafta bulunan araçlar toolbox yani araç kutusuna dahildir. Sağ tarafta renk 

paleti görülür. Program açıldığında toolbox araç kutusu yoksa, Window >Toolbars 

>Toolbox komutuyla görünmesi sağlanabilir. 
 

ÇalıĢma sayfamızın en üst kısmında menüler bulunmaktadır. ÇalıĢma penceresinin 

hemen üstünde ve sol yanında cetveller bulunmaktadır. 
 

Yine çalıĢma penceresinin en alt kısmında Page 1, Page 2, Page 3, …… kısmında 

doküman içerisinde bulunan çalıĢma sayfaları sıralanmıĢtır. 
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ġekil 1.5: Sayfa ayarları 

 

Pick Tool aracı  Page 1’ üzerinde iken maus’un sağ tuĢuna bastığımız zaman o sayfa 

ile ilgili yapabileceklerimizin menüsü ortaya çıkar. Burada; Rename Page: Sayfaya isim 

vermek için kullanılır, Insert Page After: Bulunduğumuz sayfadan sonra boĢ bir sayfa 

açmaya yarar, Insert Page Before: Bulunduğumuz sayfadan önce boĢ bir sayfa açmaya 

yarar, Delete Page: O sayfası silmek için kullanılır, Switch Page Orientation: Sayfa 

yönünü değiĢtirmeye yarar. 
 

ÇalıĢma penceresi’nin en sağında renk paleti bulunmaktadır. Eğer renk paleti yoksa 

Window > Color Palettes >Default CMYK Palette komutuyla görünmesi sağlanabilir. 

Buradan istediğimiz standartlardaki bir renk paletini açabiliriz. 

 

Yine ÇalıĢma Penceresi’nin sağ ve alt sağ bölgesinde ÇalıĢma Alanı Kaydırma 

Çubukları bulunmaktadır. 
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Pick Tool

(Seçim Aracı)

Shape (Biç im lendirme)
Knife  (Bıça k)

Eraser (Silgi)
Smudge  (Bulaştırm ak)
Roughen Brush (Pürüz Fırça sı)

Free Tra nsform (Serbest Dönd ürme)

Freehand (Serbest Çizim)

Bezier (Düğüm Nokta sı)

Artistic Media  (Süslü Yazı)

Pen (Kalem)

Dimension (Boyutlandırma)

Interactive Connector

3-Point Curve (3 Noktalı Eğri)

Polyline (Sanatsal Çizim )

(Bağlantı Çizgileri)

Zoom (Büyüteç )

Hand (El)

Recta ngle  (Dikdörtgen)

3-Point Recta ngle 

(3 noktalı diktörtgen)

Ellipse (Elips)

3-Point Ellipse (3 Noktali Elips)

Polygon Tool (Çokg en)

Gra ph Paper (Izgara Arac ı)

Spiral (Helezon)

Basic (Temel Çizim Arac ı)

Arrow Shapes (Yön Ok Çeşitleri)

Ca llout Shapes 

(Konuşm a Balonları)

Flowcha rt Shapes 

(Özel semboller)

Star Shapes (Yıld ız Çeşitleri)

Eyedropper Tool (Dam lalık)

Pa intbucket Tool (Boya Kovası)

Tra nsparency (Saydamlık)

Drop Shadow (Gölge)

Extrude (Derinlik)

Blend  (Ka rıştırmak)

Contour (Dış Hatlar)

Distortion (Eğm ek)

Envelope (Zarf)

Outline (Çizgi Özellikleri)

Outline Color Dialog 
(Çizgi Renk Özellikleri)

(Çizgi Puntoları)

(Color Docker

Windows)

(Renk Penceresi)

Fill Tool (Dolgu Arac ı)

Mesh Fill Tool (Ağ Dolgu Arac ı)

Fill Color Dia log (Dolgu Rengi Dialoğu)

Fountain Fill Dia log (Geç iş Rengi)

Pa ttern Fill Dialog (Desen Dolgu)

Texture Fill Dia log (Dokuma  Dolgu)

PostScript Fill Dia log (Dipnot Dolgu)

No Fill (Dolgu İp tal)

Color Docker Window
(Renk Penceresi)

TOOLBOX (ARAÇ KUTUSU)

 
ġekil 1.6: Toolbox (araç kutusu) 

 

1.5. Vektörel Grafik Tasarım ve Ġllustrasyon Programında 

Fatura/Ġrsaliye Reprodüksiyonu Çizimi 
 

1.5.1. Temel Geometrik Çizim Araçlarıyla Fatura/Ġrsaliye OluĢturma 

 

1.5.1.1. Yeni Belge OluĢturma Kaydetme 
 

Corel Draw programında yeni doküman oluĢturabilmemiz için birkaç yol birden 

mevcuttur. Bunlardan birincisi karĢılama ekranında bulunan New Graphic (Yeni Grafik) 

simgesine tıklamaktır. 
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Bir diğer seçenek File>New yolunu veya Ctrl+N tuĢ kombinasyonunu kullanmaktır. 

Standart Tool Bar üzerinde bulunan New simgesine tıklamak da aynı iĢlevi yerine 

getirecektir. 

 

 
ġekil 1.7.8. Daha önce hazırlanmıĢ olan veya kayıtlı baĢka bir çalıĢmayı açmak için Tool Bar 

üzerinden Open simgesini kullanabileceğimiz gibi, File>Open yolunu veya Ctrl+O tuĢ 

kombinasyonuna da kullanabiliriz. 

 

Açık olan dokümanımızı kapatmak istediğimizde File>Close, tüm programı kapatmak 

istediğimizde Alt+F4 tuĢ kombinasyonunu yada programa ait kapatma ikonunu (x) 

kullanabiliriz. 
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ġekil 1.9: Save drawing (çizimi kaydetme) penceresi 

 

Açılan belge File >Save (Ctrl+S) komutuyla çalıĢılan dosya içine kaydedilir. 

 
File (Dosya) menüsünden Save (Kaydet) komutu tıklandığı zaman karĢımıza Save 

Drawing (Çizimi Kaydet) penceresi çıkar. 

 

Bu pencerede; 

 

 Konum: Kaydetme iĢleminin bilgisayar içinde yapılacağı yeri belirler.  

 File Name (Dosya Ġsmi): Kaydedilecek dosyaya verilecek adın yazılacağı 

yerdir. 

 Save as Type (Kaydetme Tipi): Kaydedilecek dosyanın hangi dosya 

formatında kaydedileceğini belirler.  

 Sort Type (Sınıflandırma Tipi): Dosyanın hangi sınıf altında kaydedileceğini 

belirler. 

 Keywords (Anahtar Kelime): Kaydederken baĢka formatta kaydediliyor ise 

anahtar kelime. 

 Notes (Notlar): Kaydedilen dosya hakkında yazabileceğimiz notları. 

 Version (Sürüm): Dosyanın kaydetme versiyonunu (sürümünü) belirler. 

 Thumbnail (Ön izleme): Kaydedilen dosyanın ön izleme dosya özelliklerini. 

 Advanced (GeliĢmiĢ): GeliĢmiĢ kaydetme seçeneklerini. 
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 Selected only (Yalnız Seçili): Bu seçenek sadece, Save komutu seçilmeden 

önce belgenizde nesne seçiliyse görünür hale gelir. Bu seçenek seçtiğiniz 

nesneleri kaydetmenize imkan verir. 

 Web_safe_filenames (Web Dosya Ġsmi): Belgeniz Web ortamında 

kullanılacak ise dosyanız adlandırıldığında boĢ yerlere otomatik olarak alt çizgi 

karakterleri yerleĢtirir. 

 Embed Fonts using TrueDoc ™ (Fontları Göm): Eğer kaydedeceğiniz dosya 

özel fontlar içeriyorsa bu fontları bu seçenek yardımıyla dosyaya gömebilir ve 

diğer bilgisayar ortamlarında çalıĢırken font problemi yaĢamassınız. 

 Save with embedded VBA Project (Projeleri Gömerek Kaydet): Scriptleri 

belgeniz ile birlikte depolamanıza imkan verir. 

 Save (Kaydet): Kaydet komutunu verir. 

 Cancel (Vazgeç): ĠĢlemden vazgeçmeyi sağlar. 

 

1.5.1.2. Görsel Öğeleri Programa Aktarma 
 

Dosya oluĢturulup kaydedildikten sonra birebir kopyası yapılacak Fatura/Ġrsaliye 

programa aktarılır. Bunun için File >Ġmport (Al) (Ctrl+R) komutu kullanılır. Çıkan diyalog 

kutusundun Import Document (Doküman Al) (fatura/irsaliyenin ya da kullanılacak 

amblem-logonun alınacağı dosya (konum) seçilerek program içine alınır.  

 

ġekil 1.10: Import (Programa resim alma)             ġekil 1.11: Import diyalog kutusu  
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1.5.1.3. Fatura/Ġrsaliyeyi Arka Plana Atarak Çizime Hazır Hale Getirme 
 

Backround (Arka Plan) kilitlenen resim artık sayfa alanında hareket ettirilemez. 

Böylece çizim daha rahat yapılabilir. 

 

Çizimi Yapılacak

Orijinal Ġrsaliyeli Fatura

 
ġekil 1.12: Orijinalin arka plana (background) atılması 

 

CorelDraw programında arka plana atılan resimin kilitlenmesi iĢlemi sağ tuĢa 

basılarak Lock Object (Objeyi Kilitle) komutu tıklanarak gerçekleĢtirilir. 
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ġekil 1.13: Lock object obje kilitleme penceresi 

 

1.5.1.4. Çizimlerin OluĢturulması 
 

Pick Tool (Seçme Aracı): Nesneleri seçmeye ve taĢımaya yarayan araçtır. Pick aracı 

seçiliyken bir nesnenin üzerine tek tıkladığımızda o nesne üzerinde nesnenin, köĢelerinde, 

alt-üst ve sağ-sol yanlarında büyültme, küçültme, çift tıklandığında eğme ve döndürme 

iĢlemleri pratik olarak yapılabilmemiz için bağlantı noktaları belirir. Bu bağlantı 

noktalarından mouse’un sol tuĢuna basılı tutarak değiĢtirdiğimiz zaman özellikler 

değiĢecektir. Bunu ekran üzerinde görebiliriz. Shift tuĢlarına basılı tutularak 

değiĢtirdiğimizde değiĢiklikleri simetrik olarak gerçekleĢtirecektir. 

 

 
ġekil 1.14: Pick Tool (Seçme) aracı 

 

Ayrıca Pick Tool aracı ile pratik olarak kopyalama iĢlemini de gerçekleĢtirebiliriz. 

Nesne seçili iken bir yerden baĢka bir yere taĢıma sırasında mouse’un sol tuĢunu bırakmadan 

sağ tuĢuna bir tıklama yapıldığı zaman kopyası çıkarılmıĢ olur. Eğer nesnenin simetrik 

olarak kopyasını çıkarmak istiyorsak Ctrl tuĢuna basılı tutarak istediğimiz tarafa yine sol 

tuĢu bırakmadan sağ tuĢa tek tıklama ile simetri kopyasını çıkarabiliriz. 

 

Çizimi gerçekleĢtirilecek Ġrsaliyeli Fatura orijinali CorelDraw çizim sayfasına 

alındıktan sonra, araç kutusunda bulunan Rectangle (Dikdörtgen Aracı) yardımı ile 

dikdörtgenleri çizeriz. 
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Rectangle (Dikdörtgen Aracı): Dikdörtgen çizmek için kullanılır. 

 

 
ġekil 1.15: Rectangle Araç kutusundan (dikdörtgen) aracının seçilmesi  

 

Ctrl tuĢuyla birlikte kullanılırsa kare elde edilir. Üzerine Pick Tool (Seçme Aracı) ile 

tek tıklayıp seçtikten sonra Sağ tuĢa basarak çıkan menüde en altta bulunan Propertis 

(Özellikler) seçeneği tıklanırsa. Bu dikdörtgen üzerinde yapabileceğimiz değiĢiklikleri 

gösteren yardımcı pencere çıkar. Buradan dolgu, çizgi, genel, internet, döndürme, öteleme 

ayarlarını gerçekleĢtirebiliriz. Burada Rectangle (Dikdörtgen) seçeneğinden Corner 

Roundness (KöĢe Açıları) yardımı ile köĢe değerlerini 15 derece veririz. 

 

Dikdörtgenin köĢe açılarının verilmesinin diğer bir yöntemi de, Pick Tool (Seçme 

Aracı) ile çizmiĢ olduğumuz dikdörtgeni seçtiğimiz zaman Property Bar Rectangle 

(Dikdörtgen Seçenekleri) menü çubuğunun aktif olduğunu görürüz. Buradan Rectangle 

Corner Roundness bölümünden istediğimiz köĢenin açısını 15 yapabiliriz. 

 

 
ġekil 1.16: Dikdörtgen köĢe açılarının verilmesi 
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Point Rectangle (3 Noktalı Dikdörtgen): Özel özellikleri olan dikdörtgenler 

oluĢturur. 

 

Not: CorelDraw programında herhangi bir seçili objenin üzerinde mouse’umuzun sağ 

tuĢuna tıkladığımızda o obje ile ilgili yapabileceklerimiz ve en altta Propertis (Tercihler) 

penceresi karĢımıza çıkmaktadır. 

 

 
ġekil 1.16: Dikdörtgenlerin çizimi 

 

Kare ve dikdörtgen çizimi gerçekleĢtirildikten sonra elemanlar birbirlerinden istenilen 

uzaklıklara yerleĢtirilir. Bu iĢlem için Arrange >Transformations (TaĢıma) Paneli 

kullanılır. 

 

Transformations (TaĢıma) paneli yardımıyla nesneler, birbirlerine olan uzaklıklarını 

ayarlayabilir. 

 

Not: Biz örneğimizde çizdiğimiz diktörgen ve kareyi sol üst kısımda hizaladıktan 

sonra karenin dikdörtgenden ölçülü olarak uzaklaĢtırma iĢlemini uygulayacağız. Bu iĢlemi 

gerçekleĢtirmek için Transformations panelinin yanında Align (Hizalama) panelini de 

kullanacağız. 
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Align (Hizalama) Paneli: Bu panel yardımı ile seçili bulunan nesneler birbirlerine 

göre altta, üstte, yanlarda hizalanabilir. Hizalanmak istenen iki nesne seçildikten sonra, 

burada dikkat etmemiz gereken iki nesneyi seçerken Shıft tuĢuna basılı tutmamız ve 

hizalanacak nesnenin sabit durana göre ilk önce seçim iĢleminin yapılması gerekir. Nesneler 

seçildikten sonra Arrange  > Align and Distribute  > Align and Distribute panelini 

seçeriz. 

 

 
ġekil 1.17: Hizanalacak nesnelerin seçimi ve Align and Distribute paneli açma menüsü 

 

KarĢımıza Align and Distribute paneli çıkar.  
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ġekil 1.18: Align and Distribute (Hizalama) paneli 

 

Seçilen nesneler panelden Top (Üst) ve Left (Sol) kutucukları iĢaretlenerek uygula 

düğmesine basılarak sol üst köĢede hizalanır. 

 

 
ġekil 1.19: Transformations paneli 
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Daha sonra Arrange>Transformations menüsünden Position (Pozisyon) açılır. 

Açılan panelde Position, Rotate (Döndürme), Scale and Mirror (Büyütme ve Yansıtma), Size 

(Büyüklük), Skew (Eğriltme) seçenekleri çıkar.  

  

Biz örneğimizde taĢıma, bir diğer adıyla öteleme yapacağımızdan Position seçeneğinin 

aktif olması gerekmektedir. 

  

Buradan; H: Horizontal (Yatay), V: Vertical (Dikey) ölçülerini vererek Apply 

(Uygula) komutu yardımıyla karemizi dökdörtgenimizin istediğimiz bir bölgesine 

taĢıyabiliriz. Eğer Apply To Duplicate (Çoğaltarak Uygula) tıklanırsa, coğaltma iĢlemi 

yapılarak taĢınır. 

 

Uygulamamızda H: 20 mm V: 95 mm ölçüleri verilerek Apply (Uygula) tuĢuna 

bastığımızda küçük dikdörtgenimizi, büyük dikdörtgenimizden uzaklaĢtırmıĢ oluruz. Ġki 

dikdörtgen arasında bırakılan boĢluklar yukarıda 95 mm; cilt payı olarak gerekli boĢluğu ve 

gerekli bilgiler için ayrılmıĢ yeri gösterirken, sağ tarafta bırakılan 20 mm; tasarım ve 

dosyalama iĢlemi sırasında gerekli olan alanı ifade eder. 

 

Not: Ġçte bulunan küçük dikdörtgenimizin boyutları; H: 160 mm, V: 145 mm, büyük 

dikdörtgenimizin boyutları ise; H: 195 mm, V: 270 mm’dir. Büyük dikdörtgenimiz  

Ġrsaliyeli/Faturanın sayfa boyutunu göstermektedir. 

 

1.5.1.5. Yatay ve Dikey Çizgilerin Çizilmesi 
 

Freehand Tool (Serbest Çizim Aracı) mouse ile tıklanarak alındıktan sonra çizilecek 

çizginin baĢlangıç noktasına bir kere mouse sol tuĢu ile tıklanır ve çizginin bitiĢ noktasına 

kadar götürülerek tekrar sol tuĢ ile tıklandığı zaman istenilen çizgi çizilmiĢ olur. Burada 

birinci tıklamadan sonra düz yatay bir çizgi çizilecek ya da düz dikey bir çizgi çizilecek ise 

Ctrl tuĢuna basılarak çizim yapılırsa çizgilerimiz yatay ve dikey olmak üzere tam düz bir 

olur. Mouse’un sol tuĢuna basılı tutarak çizim yapılırsa serbest çizgi çizilmiĢ olur. 

 

Freehand (Serbest Çizim)

Bezier (Düğüm  Noktası)

Artistic Media  (Süslü Yazı)

Pen (Kalem )

Dimension (Boyutland ırm a)

Intera ctive Connector

3-Point Curve (3 Noktalı Eğri)

Polyline (Sanatsa l Çizim )

(Bağlantı Çizgileri)

 
ġekil 1.20: Freehand Tool (serbest çizim aracı) 
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ÇizilmiĢ olan çizginin boyutunu ayarlama iĢlemi, çizgi Pick Tool (Seçim Aracı) ile 

seçildikten sonra Property Bar: Curve or Connector (Döndürme ve Bükmek Tercihleri 

Çubuğu) yardımı ile yapılır. Yine buradan çizgimizin boyutunu ve punto kalınlığını da 

ayarlayabiliriz. 

 

Object(s) Position (Objelerin Pozisyonları)

Pick Tool (Seç im Arac ı) ile seç ilm iş olan

objelerin merkezlerinin x ve y 

koordinatlarınauzaklığını ayarla r.

Object(s) Size  (Objelerin Büyüklüğü)

Pick Tool (Seç im Arac ı) ile seç ilm iş olan

objelerin  genişlik ve yüksekliğini ayarlar.

Scale Factor (Ölçü Yüzdesi)

Pick Tool (Seç im Arac ı) ile seç ilm iş olan

objelerin  sıkıştırılmasını ayarlar.

Scale Factor (Ölçü Yüzdesi) kilidi

Angle of Rota tion 

(Döndürme Aç ısı) Seçili

objenin döndürm e 

işlem ini gerçekleştirir.

Mirror Buttons (Ayna Butonları)

Seç ili objeyi a ynalam a yöntem i

ile ters/düz etm eye yarar.

Start Arrowhead selector

Outline Style Selector

End

(Çizginin başına ok)

(Çizgi Sitillerini Seçer)

 Arrowhead selector

(Çizginin sonuna ok)

Auto Close Curve

(Otomatik Ara Doldurma)

Aç ılı bulunan ç izginin uç larını

birleştirir, kapatır.

Outline Width (Çizgi Büyüklüğ ü)

Çizgilerin puntolarını a yarlar.

 
ġekil 1.21: Property Bar: Curve or connector (döndürme ve bükmek tercihleri paneli) 

 

1.5.1.6. Renklendirme Yapmak 
 

CorelDraw programında nesneleri renklendirmenin birkaç yolu vardır. Araç kutusunda 

bulunan Dolgu Rengi Dialog (Fill Color Dialog), dolgusu verilecek nesne üzerinde pick tool 

(seçim aracı) ile sağ tuĢ tıklanarak properties (tercihler) açılarak Object Properties (Obje 

Özellikleri) dolgu rengi verme ve çalıĢma penceresinin sağ yanında bulunan renk paletinden 

dolgu renginin yanı sıra nesnenin çizgi rengini de verebiliriz. 

 

Dolgu rengi verilecek nesne pick tool aracı ile seçili iken renk paletinden hazır 

renkleri seçerek dolgu rengini verirken, yine nesne seçili iken renk üzerinde iken mouseun 

sağ tuĢuna tıkladığımız zaman seçmiĢ olduğumuz renk nesnenin çizgisine uygulanır. 

 

Ayrıca renk paleti üzerindeki renk kutusu üzerinde mouseumuzu basılı tutar isek o 

renk ile ilgili renk geçiĢlerini gösteren pencere açığa çıkar. Buradan vermek istediğimiz tona 

göre rengi tıkladığımız zaman seçili nesnemize rengi vermiĢ oluruz. 

 

NOT: Nesne seçili ve herhangi bir renk uygulanmıĢ iken Ctrl tuĢuna basılı tutarak 

baĢka bir renge basar isek ilk renge, her basıĢta % 10 oranında yeni bastığımız rengi eklemiĢ 

oluruz. 
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Fill Color Dia log (Dolgu Rengi Dialoğu)

Fountain Fill Dia log (Geçiş Rengi)

Pa ttern Fill Dialog (Desen Dolgu)

Texture Fill Dia log (Dokum a Dolgu)

PostScript Fill Dia log (Dipnot Dolgu)

No Fill (Dolgu İp tal)

Color Docker Window
(Renk Penceresi)

 
ġekil 1.22: Dolgu ve çerçeve rengi araçları 

 

Renk araçlarından hazır renkler seçilebildiği gibi Uniform Fill (Düzeli Dolgu) ve 

(Mixser) panelinden de çeĢitli renkler oluĢturularak direkt nesneye verilebilir. 

 

Renk karıĢtırıcıdan (Color mikser) elde edilen renk, Add to Palette (Palete Ekle) 

komutu ile palete eklenmiĢ olur. Böylece programda çalıĢtığımız sürece kullandığımız 

renkler kayıtlı kalır ve istediğimiz renge rahatlıkla eriĢebiliriz. 
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ġekil 1.23: Renk karıĢım (Mikser) paneli 

 

1.5.1.7. Konumlandırma Yapmak 
 

Çizilen ve renklendirilen nesneler birbirlerinin altında kalabilir. Orijinale göre çizilen 

nesneleri konumlandırmak için Arrange > Order komutundan yararlanılır. Bu komut 

altında yedi seçenek vardır. Bunlar: 

 

 
ġekil 1.24: Konumlandırma (Arrange  > order) seçenekleri 
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 To Front (En Üste Çıkar): Seçili olan nesneyi aynı katmandaki tüm nesnelerin 

üstüne çıkarır. 

 

 To Back (En Alta Koy): Seçili olan nesneyi aynı katmandaki tüm nesnelerin 

altına koyar. 

 

 Forward One (Bir Üste Koy): Seçili olan nesneyi bulunduğu konumdan bir 

adım öne taĢır. 

 

 Back One (Bir Arkaya TaĢı): Seçili olan nesneyi bulunduğu konumdan bir 

adım arkaya taĢır. 

 

 In Front Of (Seçilenin Önüne Koy): Bu komut seçili nesnenizin yerini 

değiĢtirmenize ve onu geçerli katman sıralamasında belirtiğiniz herhangi bir 

nesnenin önüne getirmenize olanak sağlar.  

 

 Behind (Arkaya): Bu komut da ekrana, seçtiğiniz nesnenin geçerli nesne 

sıralamasında hangi nesnenin arkasında yer alacağını belirler.  

 

 Reverse Order (Tersine Sırala): Sadece seçtiğimiz nesnelerin katmanlarda 

yerleĢim sırasını değiĢtirir.  

 

 
ġekil 1.25: Katmanların sırasını değiĢtirme 

 

1.5.1.8. Yazıların OluĢturulması 
 

Yazıların oluĢturulması aĢamasında, Yazı Aracı (Text Tool) kullanılır. Bu aracı 

seçtikten sonra boĢ bir alana bir kez tıkladıktan sonra Artistic Paragraf (Süslü Yazı) alanı 

açılır. Buradan paragraf oluĢturmayan yazılar yazılır. Eğer araç seçilip tıklamadan sonra 

mouse bırakılmayıp belli bir dikdörtgen çizerek bırakılırsa paragraf yazı alanı açılır. Artistic 

paragraf yazının rengini ve puntosunu değiĢtirmek için pick tool (seçim aracı) yardımı ile 

seçildikten sonra Property Bar Editing Text (Yazı Düzenleme Seçenek Paneli) yardımı ile 

değiĢiklikler yapılabilir. Yazının rengini değiĢtirmek için yazılı alan seçili iken ekranın 

sağında bulunan renk paletinden yararlanılır. 
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Yazı aracıyla açılan alana metin giriĢi yapılır. Yazı Formatı (Format Text) Panelinden 

ya da direkt metin kutusuna müdahale ederek yazı tipi, boyutu, satır/harf aralığı gibi 

ayarlamalar yapılır. Burada önemli olan orijinale birebir uygunluktur. 

 

Text Tool

(Yazı Arac ı)

Style To Edit

(Stil Düzenleri)

Style List

(Stil Listesi)

Font List

(Font Listesi)

Font Size List

(Font Büyüklük Listesi)

Bold (Kalın)

Italic  (Eğik)

Underline (Altı Çizgili)

Alingnment

(Hizamalam)

İçeriden

Dışarıdan

Satır

Madde 

İmi

Drop Cap

(Dışarıda 

Bırakma)

Basılmayan

Karakterler

Format Text

(Yazı Biçimi)

Edit Text

(Yazı Düzeni)

Dr. Oktay Duran MatbaaX

Boyutlandırma

Tutamacı

Yatay Genişletme

Tutamacı

Merkez Taşıma

Tutamacı

Kelime ve Harf

Kaydırma Tutamacı

Dikey Genişletme

Tutamacı

Merkez Taşıma

Tutamacı

Merkez Taşıma

Tutamacı

Metin Alanını Boyutlandırma

Tutamacı

Metin Alanını

Yatay Genişletme

Tutamacı

Metin Alanını Dikey Boyutlandırma

Tutamacı

Metin Alanını Dikey Boyutlandırma

Tutamacı

Satır Arası Açma

Tutamacı

Harf Arası Açma

Tutamacı

X

 
ġekil 1.26: Metin kutusu ayarları 
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Yazılar orijinale birebir uygunlukta hazırlanıp yerleĢtirildikten sonra çizim (yol)  

haline dönüĢtürülmelidir (Convert to Paths). Bunun nedeni, hazırladığımız iĢte bulunan yazı 

karakterlerinin herhangi bir baĢka bilgisayarda bulunmama olasılığıdır. Eğer bu komut 

verilmezse ve kullandığımız fontlar mevcut değilse yazılar bozuk çıkacaktır. 

 

Yazıları yola dönüĢtürmek için, yazıyı seçtikten sonra Text>Convert to Curves 

(Ctrl+Q) komutunu vermek yeterlidir. 

 

1.5.1.9. Yazıyı ġeklin Etrafında DolaĢtırma 

 
Bu iĢlem için gerekli çizim aracı ile Ģekil çizilir. Daha sonra Text (Yazı) aracı alınarak 

Ģeklin çizgi üzerine yaklaĢılır. Pick Tool aracı aĢağıdaki Ģekle dönüĢtüğü zaman mouse ile 

tıklanır ve Ģeklin etrafına yazı yazılmaya baĢlanır. 

 

 
ġekil 1.27: Yazıyı obje üzerinde eğme 

 
Yazı yazıldıktan sonra tekrar pick tool aracı seçilip yazı seçilirse Text on Curve / 

Object  (Obje üstünde yazıyı ey) panelinden gerekli ayarlar yapılır. 
 

1.5.1.10. Elemanları Gruplama 
 

Çizimler, yazılar ve diğer ayarlamalar bittikten sonra elemanların gruplanması gerekir. 

Bunun için Arrange>Group (Ctrl+G) komutu kullanılır. Eğer grubu bozmak istersek 

Arrange >Ungroup (Ctrl+U) komutunu vermemiz yeterlidir. 
 

Bu son iĢlemden sonra backgroundun kilidini açıp silebiliriz. 
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UYGULAMA FAALĠYETĠ 
 

 
 

Yukarıdaki irsaliyeli faturayı aĢağıdaki iĢlem basamakları ve öneriler doğrultusunda 

çiziniz. 

 

ĠĢlem Basamakları Öneriler 

 Verilen orijinalleri bilgisayarınıza 

aktarınız. 

 

 

 Vektörel çizim programı CorelDraw’da 

yeni bir belge açınız.  

 

 

 Belgeyi isim vererek kaydediniz 

(File/Save). 

 

 

 Çizeceğiniz irsaliyeli faturayı programa 

alınız (File/Import). 

 

 

 

 Size verilmiĢ olan dijital orijinalin 

çözünürlüğünün yüksek olmasına dikkat 

ediniz. 

 

 

 File/New komutunu ya da Ctrl+N kısa 

yolunu kullanınız. 

 

 

 Açtığınız belgeyi iĢin adıyla ve doğru 

klasörün içine kaydetmeye özen 

gösteriniz. 

 

 File/Import komutunu kullanınız. 

 

 

 

UYGULAMA FAALĠYETĠ 
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 Ġrsaliyeli faturayı arka plana atınız. 

 
 Rectangle ve freehand tool aracını 

kullanarak sayfa boyutunu, dikdörtgen ve 

dikey-yatay çizimlerini yapınız. 

 
 Çizimleri renklendiriniz. 

 
 Import menüsünü kullanarak logoyu 

 Arka plana attığınız irsaliyeli faturayı 

daha rahat çizim yapabilmek için 

kilitleyiniz. 

 

 

 

 

 

 

 Çizimleri yaparken doğru araçları 

kullanmaya özen gösteriniz. 

 Kırık olmayan temiz çizimler yapmaya 

dikkat ediniz. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Renklerin orijinal ile birebir uygunlukta 

olmasına dikkat ediniz. 

 

 

 

 

 

 

 

 

 

 

 

 Alınan logonun kaliteli olmasına dikkat 

ediniz.  
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sayfaya alınız. Daire çevresine yazıyı 

yazınız.  

 
 

 Yazıları oluĢturunuz. 

 

 
 

 Yazıları convert ediniz. 

 

 

 

 

 

 Elemanları gruplandırınız. 

 

 

 

 

 

 

 

 

 

 

 Yazıların orijinal ile aynı font ve 

puntoda olmasına dikkat ediniz. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 BaĢka bilgisayarlarda sorun 

yaratmaması için yazıları convert ediniz 

(yola dönüĢtürünüz). 

 

 

 

 Modify/Group komutunu ya da Ctrl+G 

kısa yolunu kullanınız. 
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ÖLÇME VE DEĞERLENDĠRME 
 

AĢağıdaki sorular için doğru olan Ģıkkı iĢaretleyiniz. 

 

1. AĢağıdakilerden hangisi vektörel çizim programlarından birisidir? 

A) Word 

B) Excel  

C) CorelDraw 

D) PhotoShop 

 

2. AĢağıdakilerden hangisi faturanın içinde yer alan öğelerden birisi değildir? 

A) Maliye Bakanlığı Mührü 

B) Cinsi 

C) Firma Vergi Numarası 

D) Firma Reklamı 

 

3. Satılan emtia veya yapılan iĢ karĢılığında müĢterinin borçlandığı meblağı göstermek 

üzere emtiayı satan veya iĢi yapan tüccar tarafından müĢteriye verilen ticari vesikadır. 

Yukarıda tanımı yapılan ticari vesikanın adı aĢağıdakilerden hangisidir? 

A) Ġrsaliye 

B) Fatura  

C) Makbuz 

D) Gider Pusulası 

 

4. Satılan malın veya satın alınan malın, taĢınması sırasında düzenlenen belgedir. Malın 

nereye ve kime gönderildiğini belirtir. Yukarıda tanımı yapılan vesikanın adı 

aĢağıdakilerden hangisidir? 

A) Makbuz 

B) Fatura  

C) Ġrsaliye 

D) FiĢ 

 

5. Pick Tool aracının karĢılığı aĢağıdakilerden hangisinden doğru verilmiĢtir? 

A) Çizim aracı 

B) Seçim aracı 

C) Kesim aracı 

D) Boyama aracı 

 

6. Dokümanımızı kaydetmek için hangi menü komut dizinini kullanırız? 

A) File>New 

B) File>Save 

C) File>Impart 

D) File>Open 

ÖLÇME VE DEĞERLENDĠRME 
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7. Font niteliklerinden birini belirten “Bold” teriminin Türkçe karĢılığı aĢağıdakilerden 

hangisidir? 

A) Kalın 

B) Ġnce 

C) Eğik 

D) Dar 

 

8. Nesnelerin hizalama iĢlemi hangi panel yardımı ile yapılır? 

A) Align and Distribute 

B) Transformation 

C) Color 

D) Properties 

 

9. AĢağıdakilerden hangisi bir dikdörtgen çizim aracıdır? 

A) Pen   

B) Line  

C) Knife  

D) Rectangle 

 
10. Yazıların baĢka bilgisayarlarda bozuk çıkmaması için ne yapılır? 

A) Üzerinden geçilir.  

B) Türkçe karakterlerle yazılır. 

C) Puntoları mümkün olduğunca büyültülür.  

D) Yazılara convert to path (yola dönüĢtür) komutu verilir. 

 

11. Düz ve dikey çizgiler çizilirken hangi araç kullanılır? 

A) Pick Tool  

B) Polygon Tool 

C) Outline Tool 

D) Freehand Tool 

 

 

DEĞERLENDĠRME 
 

Cevaplarınızı cevap anahtarı ile karĢılaĢtırınız ve doğru cevap sayınızı belirleyerek 

kendinizi değerlendiriniz. 

 

Ölçme sorularındaki yanlıĢ cevaplarınızı tekrar ederek, araĢtırarak ya da 

öğretmeninizden yardım alarak tamamlayınız. 
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DEĞERLENDĠRME ÖLÇEĞĠ 
 

Öğrenme faaliyetinde kazandığınız becerileri aĢağıdaki tablo doğrultusunda ölçünüz. 

 

 

Performans Değerlendirme Evet Hayır 

Orijinali bilgisayarınıza aktardınız mı?   

Yeni bir belge açtınız mı?   

Belgeyi doğru Ģekilde kaydettiniz mi?   

Görsel öğeleri programa sorunsuz aktardınız mı?   

Çizilecek görseli arka plana attınız mı?   

Çizimleri sorunsuz yaptınız mı?   

Renklendirmeleri doğru ve sorunsuz yaptınız mı?   

Logoyu sayfaya aktardınız mı?   

Yazıları sorunsuz yazdınız mı?   

Yazıları convert yaptınız mı?   

Elemanları gruplandırdınız mı?   

 

Faaliyet değerlendirmeniz sonucunda hayırı iĢaretleyerek yapamadığınız iĢlemleri 

tekrar ediniz. 

 

Tüm iĢlemleri baĢarıyla tamamladıysanız bir sonraki faaliyete geçiniz.  
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ÖĞRENME FAALĠYETĠ– 2 
 

 

Bu faaliyet ile gerekli ortam sağlandığında; çıkıĢ alarak kontrolleri yapabilecek, 

tashihleri gerçekleĢtirebileceksiniz. 

 

 

 
ÇıkıĢ cihazlarını inceleyerek matbaacılıkta hangi amaçlar için kullanıldıklarını 

araĢtırınız. 

 

2. ÇIKIġ VE KONTOL 
 

Matbaacılık alanında yapılan iĢin provasının alınması ve müĢteriye onaylatılması çok 

önemlidir. Bunun nedeni, bilgisayar ortamında hazırlanan iĢin orijinale birebir uygunlukta 

olmasının sağlanmasıdır. Amblem/logoyu oluĢturan çizgiler, yazılar ve renk değerleri 

kopyası yapılan orijinalle aynı değerleri taĢımalıdır. Bunun kontrolü de çıkıĢ alınarak yapılır.  

 

2.1. Yazıcı ÇeĢitleri Ve Özellikleri 
 

Yazıcılar, yapılan çalıĢmaların gerek tashih, gerek prova, gerekse baskı için film 

olarak elde edilmesini sağlayan cihazlardır. Yazıcıdan elde edilen hard-copy ya da hard-

proof denilen ürün provaları renk ve tasarım provası için kullanılır. Matbaacılık için oldukça 

önemli olan filmler de gene bu cihazlar ile elde edilir. 

 

2.1.1. Mürekkep Püskürtmeli - Ink-Jet Yazıcılar 

 
Sıvı haldeki mürekkebi kâğıt üzerine püskürterek görüntü oluĢturan yazıcılardır. Basit, 

sadece ev için olanları olduğu gibi oldukça kapsamlı ve pahalı olanları da vardır. Bunlar 

matbaacılıkta prova amaçlı olarak kullanılırlar. Çok değiĢik yüzeylere baskı yapabildiği için 

elde edilen provalar oldukça gerçekçidir. 

ÖĞRENME FAALĠYETĠ– 2 

AMAÇ 

ARAġTIRMA 
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ġekil 2.1: Mürekkep püskürtmeli yazıcı 

 

Dezavantajlarından biri kullandıkları mürekkebin çok çabuk bitmesi ve kartuĢ adı 

verilen mürekkep haznelerinin çok pahalı olmasıdır. Bu yazıcılardan A0 ebadına kadar çıkıĢ 

alınabilmektedir. 

 

2.1.2. Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar 

 
Kabaca katı haldeki mürekkebi ısı yoluyla kâğıt üzerine aktaran yazıcı çeĢitleridir. 

Genelde özel kâğıtlar üzerine baskı yaparlar. 

 

2.1.3. Lazer Yazıcılar 
 

Lazer yazıcılar, Ģu ana kadar üretilenler içinde hızlı ve kaliteli baskı yapabilen en iyi 

yazıcılardır. Üretildiğinden beri masaüstü yayıncılık alanında vazgeçilmez bir araçtır. 

Özellikle aydınger ve asetat üzerine çıkıĢ alınabilmesi önemli bir özelliğidir. Bu yolla kitap, 

çizelge gibi tek renkli tire iĢlerin kalıp çekimi mümkündür. 

 

Birçok özelliği ile fotokopi makinelerine benzeyen bu aletlerle çok kaliteli baskı 

yapmak mümkündür. Ayrıca bilgisayar ile haberleĢmesini sağlayan bir dil (Postscript, PCL 

ve Ouick Draw) bulunmaktadır. 

 

 
ġekil 2.2: Lazer yazıcı 
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2.1.4. Lazer Pozlandırıcılar - Image Seter 
 

Hassas, detaylı ton geçiĢli resim ve iĢlerin çıkıĢında kullanılır. Lazer ıĢığın filmi 

pozlandırması ve bu filmin banyo edilmesi sonucu çalıĢmaların baskı için film çıkıĢı elde 

edilmiĢ olur. Yüksek çözünürlüklü hassas cihazlardır. 

 

Lazer pozlandırıcılar, yazılım makineleri ve film, kağıt vs. üzerine bilgisayarda 

hazırlanan, yazı ve Ģekillerin çıktısı almada kullanılır. Çıktı materyali olarak film 

kullanıldıklarından çok yüksek çözünürlükte çıkıĢ alınabilir. 

 

2.2. ÇıkıĢ Ayarları 
 

ÇıkıĢ iĢlemleri için baĢlıca iki komut kullanılır. Bunlar; yazıcı seçiminin yapıldığı 

File> Printer Setup (yazıcı ayarı) ve çıkıĢ ayarlarının yapıldığı File>Print  (ctrl+P) 

komutlarıdır. 

 

File>Print komutu ile ulaĢtığınız pencereden; 

 

 
ġekil 2.3: ÇıkıĢ ayarları kutusu 

 

Bu palet yardımı ile çıkıĢ alacağımız dökümanın çıkıĢ ayarlarını gerçekleĢtiririz. 

 

Burada; Name (Ġsim): Hangi yazıcıdan çıkıĢ almak istiyor isek onu seçmeye yarar. 

Sistemimizde birden fazla yazıcı olabilir. Buradan yazıcımızı seçebiliriz. 

 

Properties (Özellik) kısmında seçmiĢ olduğumuz yazıcının daha kaliteli çıkıĢ 

alabilmesi için özelliklerine göre ayarlarının yapılmasını sağlar. 
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Print range (Yazıcı Sırası) bölümünden dökümanımızda bulunan sayfaların yazdırma 

sırasını ayarlarız. 

 

Copies (Kopyalar) kısmından kopya sayısını belirleyebilir. 

 

Print style (Yazıcı Stili) ve Save As (Yeni isimle Kaydet) yardımı ile yazıcılarımızın 

özelliklerini ayarladıktan sonra kaydeder ve ileriki bir tarihte aynı özelliklerde çıkıĢ almayı 

gerçekleĢtiririz. 

 

Print Preview (Yızıcı Gösterimi) yardımı ile sayfamızın çıkıĢını almadan önce kağıt 

üzerinde nasıl görüneceğini görmüĢ oluruz. 

 

Print (Yazıcı) komutu ile dökümanımızı yazdırılmak üzere yazıcıya göndeririz. 

 

Layout (Plan) dan çıkıĢınızın planını yapabilir. 

 

Seperations ise sayfanızı renk ayrımı yaparak her rengi ayrı paletlere ayırarak baskı 

almanıza yarar. 

 

Prepress (Baskı Hazırlıkları) yardımı ile film çıkıĢını hazırlıklarını yapabilir. 

 

Misc (Genel) ayarları kısmında dökümanımızda basmayı istediğimiz nesneleri 

seçebilir, baskı rengini ayarlayabiliriz. 

 

ÇıkıĢı alınan iĢ kontrol edilerek düzeltmeleri yapılır ve ilgili kiĢiye onaylatılır. 
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UYGULAMA FAALĠYETĠ 
 

ĠĢlem Basamakları Öneriler 

 File/print komutu ile çıkıĢ penceresini 

açınız. 

� 

 

 Yazıcıyı seçiniz. 

 

 
 Basılacak sayfaları seçiniz. 

 

 Kopya sayısını seçiniz 

 Kısa yol olarak Ctl+P komutunu  

verebilirsiniz. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 ÇıkıĢ ayarlarını doğru yapınız. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Orijinale birebir uygunluğa dikkat   

ediniz. 

 

 Düzeltmeleri dikkatli yapınız. 

UYGULAMA FAALĠYETĠ 
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 Print (Baskı) butonunu onaylayarak çıkıĢ 

alınız. 

 

 Orijinale uygunluğu kontrol ediniz. 

 

 Düzeltmeleri yapınız. 
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ÖLÇME VE DEĞERLENDĠRME 
 

 

AĢağıdaki sorular için doğru olan Ģıkkı iĢaretleyiniz. 

 

1. Sıvı haldeki mürekkebi kağıt üzerine püskürterek görüntü oluĢturan yazıcı 

aĢağıdakilerden hangisidir? 

A) Lazer Pozlandırıcılar - Image Seter 

B) Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar 

C) Lazer Yazıcılar 

D) Mürekkep Püskürtmeli - Ink-Jet Yazıcılar 

 

2. AĢağıdakilerden hangisi lazer yazıcıların özelliklerinden değildir? 

A) Püskürtmeli yazıcılara göre daha yavaĢ baskı yapar. 

B) Kâğıdın yanı sıra astat ve aydınger üzerine de çıkıĢ alabilir. 

C) Bilgisayar ile haberleĢmesini sağlayan bir dili (Postscript, PCL ve Ouick Draw) 

bulunmaktadır. 

D) Günümüzde en kaliteli baskı yapabilen yazıcılardır. 

 

3. AĢağıdakilerden hangisi film çıkıĢta kullanılır? 

A) Lazer Pozlandırıcılar - Image Seter 

B) Termal Transfer-Dye Sublimation-Solid Ink Yazıcılar 

C) Lazer Yazıcılar 

D) Mürekkep Püskürtmeli - Ink-Jet Yazıcılar 

 

4. AĢağıdakilerden hangisi çıkıĢ almak için verilen komuttur? 

A) File>Import 

B) File>Print 

C) File>Save 

D) File>Export 

 

5. Fit on paper seçeneği ne iĢe yarar? 

A) ĠĢi basılacak sayfa ebadına göre sığdırır. 

B) Sığmayan kısmı ikinci kağıda basar. 

C) Sayfayı dörde bölerek çıkıĢ verir. 

D) Ters çıkıĢ verir. 

 

ÖLÇME VE DEĞERLENDĠRME 
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DEĞERLENDĠRME ÖLÇEĞĠ 
 

Öğrenme faaliyetinde kazandığınız becerileri aĢağıdaki tablo doğrultusunda ölçünüz. 

 

Performans Değerlendirme Evet Hayır 

1. File/print komutu ile çıkıĢ penceresini açabildiniz 

mi? 

  

2. Yazıcıyı seçebildiniz mi? 
  

3. Basılacak sayfaları seçebildiniz mi? 
  

4. Kopya sayısını seçebildiniz mi? 
  

5. Baskı büyüklük boyutunu seçebildiniz mi? 
  

6. Sayfa baskı Ģeklini seçebildiniz mi? 
  

7. ÇıkıĢ alabildiniz mi? 
  

8. Orijinale uygunluğu kontrol edebildiniz mi? 
  

9. Düzeltmeleri yapabildiniz mi? 
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MODÜL DEĞERLENDĠRME 
Faaliyet değerlendirmeniz sonucunda hayırı iĢaretleyerek yapamadığınız iĢlemleri 

tekrar ediniz. 

 

Tüm iĢlemleri baĢarıyla tamamladıysanız bir sonraki faaliyete geçiniz. 
 

DEĞERLENDĠRME 
 

Bir fatura veya irsaliye örneğini alarak gerekli çizimleri yapıp çıkıĢını alınız, kontrol 

ve düzeltmelerini yapınız. 
 

Değerlendirme Kriterleri Evet Hayır 

 Verileri (CD,resim maket ve baskı örnekleri) 

eksiksiz olarak bilgisayar ortamına aktardınız mı? 
  

 Verileri bir klasörde toplayabildiniz mi?   

 Yeni bir belge açabildiniz mi?   

 Belgeyi doğru Ģekilde kaydedebildiniz mi?   

 Görsel öğeleri programa sorunsuz aktarabildiniz mi?   

 Çizilecek görseli arka plana atabildiniz mi?   

 Çizimleri sorunsuz yapabildiniz mi?   

 Renklendirmeleri doğru ve sorunsuz yapabildiniz 

mi? 
  

 Yazıları sorunsuz yazabildiniz mi?   

 Elemanları gruplayabildiniz mi?   

 ÇıkıĢ alabildiniz mi?    

 Orijinale uygunluğu kontrol edebildiniz mi?   

 Düzeltmeleri yapabildiniz mi?   

 

DEĞERLENDĠRME 
Yukarıdaki sorulara cevaplarınız olumsuz ise ilgili bilgi konularını ve uygulamaları 

tekrarlayınız. Cevaplarınız olumlu ise bir sonraki modüle geçebilirsiniz. 

MODÜL DEĞERLENDĠRME 
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CEVAP ANAHTARLARI 
CEVAP ANAHTARI- 1 
 

1 C 

2 D 

3 B 

4 C 

5 B 

6 B 

7 A 

8 A 

9 D 

10 D 

11 D 

 

CEVAP ANAHTARI- 2 
 

1 D 

2 A 

3 A 

4 B 

5 A 

 

CEVAP ANAHTARLARI 
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